Искать в форумах
M-Audio Fast Track хрипит
  • 14.10.2011 в 17:58

    Внимание, вопрос: на сабжевой звуковухе периодически начинает хрипеть звук, как будто что-то режет амплитуду. Не зависит от приложения (хоть Cubase, хоть foobar2000), вывод через ASIO. Останавливаю звук, пускаю снова — всё идёт без хрипов, а через время опять начинается. Проблема явно программная, но решить её собственными силами не удалось. Ось — Win7HPx64, дрова последние.

  • 15.10.2011 в 16:17

    @wraith 160014 wrote:

    Ось — Win7HPx64, дрова последние.

    • Включен ли HT? Если да, попробуй отключить в Биосе и проверить.
    • Попробуй заменить дата кабель (USB) на заранее исправный и качественный, а также выставь строгий режим работы USB 1.1 в Биосе.
    • Попробуй воткнуть в другой USB разъем, который напрямую к матплате подходит. Также попробуй отключить все остальные устройства, питающиеся по USB-шине, оставив только карту.
    • Отключи девайс, удали драйвер, почисти ОС с помощью клиенра реестра (например, CCleaner), установи актуальный драйвер заново и по инструкции.

    Опиши свой конфиг (системника)

  • 15.10.2011 в 17:13

    Ноут Lenovo ThinkPad Edge 14 второго поколения (0578-3WG): Intel Core i3 M330 (2.13 GHz), 4GB RAM

  • 15.10.2011 в 22:08

    Попробуй поднять latency в настройках карты. по умолчанию стоит 128.

  • 16.10.2011 в 04:39

    У меня стоит 512. Мне кажется, достаточно.

  • 19.10.2011 в 14:06

    Что-то знакомые симптомы. Попробуй поковыряться в программах которые работают параллельно: Антивирус, аська или ещё что, отключи в них звуки полностью. и ещё самое главное на мой взгляд: Отключи встроеный микрофон на ноутбуке (который возле камеры), ну в том случае если он не отключен.

  • 19.10.2011 в 14:58

    Цепляешь карту к обычному большому системнику, лучше с виндой xp, если карта работает идеально долгое время, то однозначно сырые дрова от производителя под семерку. Такое уже встречалось с эму 0204. Старое правило в звуке : » нужно идти на шаг позади компьютерного прогресса» (с)

  • 23.10.2011 в 05:03

    опытным путём было установлено, что железка и драйвера рабочие. звук глючит только через ASIO-интерфейс. продолжаю поиски решения.

  • 05.11.2011 в 13:35

    @wraith 160377 wrote:

    опытным путём было установлено, что железка и драйвера рабочие. звук глючит только через ASIO-интерфейс. продолжаю поиски решения.

    и чего тут искать? http://www.asio4all.com/

  • 03.06.2012 в 05:50

    Financing Solutions for any size project – from buy abilify generic. abilify 30 mg tablets Because the manufacture is located in offshore. abilify online We offer project Development, Engineering, Procurement, Construction and buy.

  • 28.10.2012 в 14:46

    Не надо выпускать через асио, сотри его нхр. У тебя есть дрова в комплекте, через них и пускать M-AUDIO! а хрип вполне может быть из за перегрузки процессора, если перегружать каналы или пременять сразу несколько сильных плагина.